Just Barcodes Help - Saving Your Settings

Saving A Project

You may need to generate similar barcodes in the future, so there is the option to save your settings as a project.

File menu

Default Settings

When you select File / New, the default settings are loaded.

File menu

Next
Edit Menu


Help Contents

Copyright (c) 2004-2016 Neon Sine Software. All rights reserved.